technoforum.de


Neuen Beitrag verfassen  Neue Umfrage  Antworten
Mein ProfilCenter login | register | Suche | FAQ | forum home | im
  älteres Thema   nächstes neues Thema
» technoforum.de   » myTracks & yourTracks   » [Techno] s.sheppert - 06092019

   
Autor Thema: [Techno] s.sheppert - 06092019
s.sheppert

Usernummer # 16699

 - verfasst      Profil von s.sheppert   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
ich hab mal etwas gebastelt und muss den jetzt einfach mal an die Öffentlichkeit geben und ein bisschen atmen lassen... ist recht einfach strukturiert und sicherlich noch in allen Belangen verbesserungswürdig... aber hört gerne einfach mal rein...

>>s.sheppert - 06092019<<

Aus: HH | Registriert: Jun 2006  |  IP: [logged]
psyCodEd
.
Usernummer # 4608

 - verfasst      Profil von psyCodEd   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
"Dieser Track wurde nicht gefunden. Möglicherweise wurde er entfernt."
Aus: detroit | Registriert: Dec 2001  |  IP: [logged]
s.sheppert

Usernummer # 16699

 - verfasst      Profil von s.sheppert   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
ups, ja. gab ein problem mit der aufnahme. ich arbeite dran.

Kennt sich wer mit Live aus? Hab in der sessionview ein paar clips erstellt und dort einige parameter automatisiert, dann einen track aufgenommen und diesen exportiert. die parameterautomatisierungen kann man auch in der arrangementview sehen, exportiert bzw gerendert werden diese aber komischerweise nicht. weiß jemand wo der fehler liegt?

Aus: HH | Registriert: Jun 2006  |  IP: [logged]
psyCodEd
.
Usernummer # 4608

 - verfasst      Profil von psyCodEd   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
mach ma screenshot. kann sein dass die automation deaktiviert wurde. dann sieht man die parameter zwar, aber sie werden nicht ausgeführt.

https://www.ableton.com/de/manual/automation-and-editing-envelopes/#19-4-das-aussetzen-einer-automation

Aus: detroit | Registriert: Dec 2001  |  IP: [logged]
s.sheppert

Usernummer # 16699

 - verfasst      Profil von s.sheppert   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
an dem knopf liegt es nich und die automation funktioniert soweit bis ich auf rendern drücke, dann werden die automationskurven grau und der besagte knopf leuchtet [confused]
Aus: HH | Registriert: Jun 2006  |  IP: [logged]
s.sheppert

Usernummer # 16699

 - verfasst      Profil von s.sheppert   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
 -
Aus: HH | Registriert: Jun 2006  |  IP: [logged]
s.sheppert

Usernummer # 16699

 - verfasst      Profil von s.sheppert   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
 -
Aus: HH | Registriert: Jun 2006  |  IP: [logged]
psyCodEd
.
Usernummer # 4608

 - verfasst      Profil von psyCodEd   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
hmm. das ist in der tat seltsam. versuch mal die automationen mit dem "schloss" zu verriegeln und dann zu rendern. wenn das nicht hilft: spur und autimationen vll mal in eine neue spur kopieren. hmm
Aus: detroit | Registriert: Dec 2001  |  IP: [logged]
s.sheppert

Usernummer # 16699

 - verfasst      Profil von s.sheppert   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
Verriegelung hab ich schon probiert, geht auch nicht
Aus: HH | Registriert: Jun 2006  |  IP: [logged]
psyCodEd
.
Usernummer # 4608

 - verfasst      Profil von psyCodEd   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
hast du `n midicontroller angeschlossen? evtl mal abklemmen vor dem rendern. ich hab zb einen korg nanokontrol der bishen wackelkontakt hat. manchmal fängt ableton an sachen aufzuzeichnen die nicht dort sind. einfach durch vibrationen auf dem schreibtisch. registriert ableton dann einmal wieder eine faderbewegung wird die alte automation deaktiviert. zwar wohl unwahrscheinlich aber einen versuch wäre es wert. mehr fällt mir da grad auch nicht ein..

spielt er die spur denn ab oder passiert das nur beim rendern? wenn ja, dann evtl mal die spur samt audomationen als neues audio recorden. hmm

Aus: detroit | Registriert: Dec 2001  |  IP: [logged]
s.sheppert

Usernummer # 16699

 - verfasst      Profil von s.sheppert   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
hab ein launchpad dran. habs mit und ohne probiert. im arrangement läuft die spur samt automation ganz normal, nur beim rendern setzt die automation aus... ich zeichne die spur mal als audio auf, gute idee
Aus: HH | Registriert: Jun 2006  |  IP: [logged]
s.sheppert

Usernummer # 16699

 - verfasst      Profil von s.sheppert   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
Track is online und überarbeitet

[ 09.09.2019, 20:31: Beitrag editiert von: s.sheppert ]

Aus: HH | Registriert: Jun 2006  |  IP: [logged]
s.sheppert

Usernummer # 16699

 - verfasst      Profil von s.sheppert   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
>>s.sheppert - 06092019<<
Aus: HH | Registriert: Jun 2006  |  IP: [logged]
psyCodEd
.
Usernummer # 4608

 - verfasst      Profil von psyCodEd   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
nicht verkehrt. mir persönlich ist die acidline allerdings bishen zu aufdringlich abgemischt. könnte ein klein wenig nach hinten wandern.
Aus: detroit | Registriert: Dec 2001  |  IP: [logged]
SpeedyJ
the technarchist
Usernummer # 984

 - verfasst      Profil von SpeedyJ   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
gefälliger track mit markanter bassline, i like
Aus: 909303 | Registriert: Sep 2000  |  IP: [logged]
s.sheppert

Usernummer # 16699

 - verfasst      Profil von s.sheppert   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
Zitat:
Ursprünglich geschrieben von: psyCodEd:
nicht verkehrt. mir persönlich ist die acidline allerdings bishen zu aufdringlich abgemischt. könnte ein klein wenig nach hinten wandern.

joo, besten dank fürs reinhören... ich werd sie demnächst mal ein bisschen dämpfen
Aus: HH | Registriert: Jun 2006  |  IP: [logged]
Monkey.vs.Robot

Usernummer # 2438

 - verfasst      Profil von Monkey.vs.Robot     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
Die Kick finde ich total Lasch. Könnte meiner Meinung nach sehr viel mehr Wucht vertragen.
Die Acidline ist sehr fein und trägt über den ganzen Track... Könnte mir noch ein Pad oder so vorstellen. Aber das ist Geschmackssache.

Aus: Erlangen | Registriert: Apr 2001  |  IP: [logged]
s.sheppert

Usernummer # 16699

 - verfasst      Profil von s.sheppert   Homepage     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
Ich danke dir. Zu Lasch der Kick!? Das finde ich interessant, für meinen geschmack kickt der ziemlich gut, gerade im lowlevelbereich, der HF-Bereich is absichtlich nicht vorhanden. Finde, dass er so den Vibe des Tracks recht gut trägt
Aus: HH | Registriert: Jun 2006  |  IP: [logged]
Monkey.vs.Robot

Usernummer # 2438

 - verfasst      Profil von Monkey.vs.Robot     Eine neue privateMessage schreiben       Editiere/Lösche Post   Antwort mit Zitat 
Ich kann gerade nicht laut hören. Sonst wecke ich die Nachbarn auf [Smile] Für mein empfinden ist die Kick zu schwach.. Sie hat keinen Bauch oder wie auch immer man das nennen mag.

Am besten holst du dir noch andere Meinungen dazu ein.

Aus: Erlangen | Registriert: Apr 2001  |  IP: [logged]


 
Neuen Beitrag verfassen  Neue Umfrage  Antworten Schliessen   Feature Topic   MoveTopic   Lösche dieses Thema älteres Thema   nächstes neues Thema
 - Druckversion
JumpTo:

Kontakt | technoforum.de | readme


(c) 1999/2ooo/y2k(+1/+2/+3+4+5+6+7+8+9+2010+2011+2012+2013+2014+2015+2016+2017+2018+2019) technoforum.de | www.techno-forum.de
Das Forum für Techno | House | Minimal | Trance | Downbeats | DnB | Elektro | IDM | Elektronika | Schranz | MNML | Ambient | Gefrickel | Dub | 2Step | Breakcore | Dubstep | Complextro | Mashups | mnml | Chicago House | Acid House | Detroit Techno | Chillstep | Arenastep | IDM | Glitch | Grime | Experimental | Noise | Fidgethouse | Melbourne Bounce | Minimal Trap | Sounds2Sample | EDM | Progressive Electro House |
Betreiberangaben & Impressum siehe readme.txt, geschenke an: chris mayr, anglerstr. 16, 80339 münchen / fon: o89 - 5oo 29 68-drei
E-Mail: webmaster ät diesedomain
similar sites: www.elektronisches-volk.de | Ex-Omenforum | techno.de | USB | united schranz board | technoboard.at | technobase | technobase.fm | technoguide | unitedsb.de | tekknoforum.de | toxic-family.de | restrealitaet restrealität | boiler room
Diese Seite benutzt Kuhkies und du erklärst dich damit bei Betreten und Benutzung dieser Seite damit einverstanden. Es werden keinerlei Auswertungen auf Basis ebendieser vorgenommen. Nur die Foren-Software setzt Kuhkies ausschließlich für die Speicherung von Nutzerdaten für den einfacheren Logon für registrierte Nutzer, es gibt keinerlei Kuhkies für Werbung und/oder Dritte. Wir geben niemals Daten an Dritte weiter und speichern lediglich die Daten, die du uns hier als Nutzer angegeben hast sowie deine IP-Adresse, d.h. wir sind vollkommen de es fau g o-genormt, nixdestotrotz ist das sowieso eine PRIVATE Seite und nix Gewerbliches.

Powered by Infopop Corporation
UBB.classicTM 6.5.0